WP & Plugin-Quicktipp: Dringendes Sicherheitsupdate beim beliebten WordPress Plugin MailPoet

Wie gestern bekannt wurde, haben die Entwickler von SUCURI im beliebten Newsletter WP-Plugin MailPoet (wysija-newsletter) eine gravierende Sicherheitslücke entdeckt, die es Angreifern ermöglicht Schadcode auf den Webspace einzuschleusen (siehe Beitrag im Blog von SUCURI.)

Was jetzt zu tun ist und Tipps, was man als Website-Betreiber beachten sollte…

(mehr …)